Title
#suitescript
creece

creece

12/16/2016, 1:00 AM
i haven't tested yet for 2.0 but can you use 1.0 plugins w/ 2.0 scripts or do the plugins have to be 2.0 code as well